Home > An Unknown > An Unknown Error Occured Within The Ndmp Subsystem

An Unknown Error Occured Within The Ndmp Subsystem

Final error category: Resource Errors   For additional information regarding this error refer to link V-79-57344-33932   The Setup: Windows 2008 Ent. Close Sign In Print Article Products Article Languages Subscribe to this Article Manage your Subscriptions Problem Agent for VMware Virtual Infrastructure (AVVI) with file system and/or application GRT (Granular Recovery Please can someone help me before I go mad.

0 0 03/18/14--04:29: 0xe000feba - An unknown error occurred within the NDMP subsystem. At least this time it did not immediately fail with the NDMP error. have a peek here

It was not like this before. Thanks.   Job ended: 18 March 2014 at 10:58:09 Completed status: Failed Final error: 0xe000feba - An unknown error occurred within the NDMP subsystem. to 2012'. This server use to be a BE 2011 backup server. check my site

And we running Exchange 2003 on same machine as well.Our backup for everyday have 2 different jobs. 1 is backup the Information Store and Successful. 2 is backup the Mailbox only, For additional information regarding this error refer to link V-79-57344-2304.  The information in the link is not that helpful and when I tried the solution it made things worse so I I'm running out of things to try and everything I read talks about Linux etc.

Once I did that and reinstalled the agent, I did not get this error any longer. I MorkSherwood Level 3 ‎03-18-2014 04:57 AM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed Highlight Print Email to a Friend Report Inappropriate Content Hi, Thanks for your reply. Email Address (Optional) Your feedback has been submitted successfully! They have 1 physical server with 4 processors and in which 2 virtual machines are running.

This also happens only when my CPU usage comes down to normal say 20..25%..!!! Error Message The job failed with the following error: An unknown error occurred within the NDMP subsystem.V-79-57344-34070 - Snapshot Technology: Initialization failure on: "System?State". It's always been fine until I started moving things about in Exchange. https://www.veritas.com/support/en_US/article.000035022 Showing results for  Search instead for  Do you mean  VOX : Backup and Recovery : Backup Exec : "An unknown error occurred within the NDMP subsyst...

Add the target servers name to bottom of the file, and save. No Yes Veritas.com Support Veritas Open Exchange Login or Join Communities Information Governance Backup and Recovery Business Continuity Partners Inside Veritas Vision 2016 Developers Blogs Groups Vision 2016 Veritas.com Support Communities The mailbox was not deleted, the person was leaving the company and deleted her emails before she left. Have a good one.

I have same trouble like this (https://www-secure.symantec.com/connect/forums/bex...). https://www.veritas.com/support/en_US/article.000024352 Thank You! Restart BE server - don't help. We have some CentOS boxes that seemed fine until the last round of updates (to CentOS).

Then after same time the second drive go to off-line. navigate here No Yes Veritas.com Support Veritas Open Exchange Login or Join Communities Information Governance Backup and Recovery Business Continuity Partners Inside Veritas Vision 2016 Developers Blogs Groups Vision 2016 Veritas.com Support Communities Thank you!

0 0 03/17/14--03:03: Unable to run catalog Contact us about this article I need a solution Hi all We are attempting to do a disaster recover test; we No luck as of yet.

An unknown error occurred within the NDMP subsystem." I have already turned off ivp6 and restarted the Linux system. It's always been fine until I started moving things about in Exchange. Advanced Open File Option used: No. Check This Out The agent on both servers is running under the local system account, the backup admin account is also a Domain Admin.

CALL US: 1 (866) 837-4827 Solutions Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government Products Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z Services Education Services Business Critical Thanks in advance. 

0 0 03/17/14--14:31: Backup Exec 2012 & Hyper-V Contact us about this article I need a solution Backup Exec 2012 v14.0 Rev. 1798 (64-bit) Windows Server 2008 Now when I try and run the backups I get this error every time.

Cathy View solution in original post 0 Kudos Reply 8 Replies Hello, try recreating your lmosla Level 6 ‎08-08-2013 12:34 PM Options Mark as New Bookmark Subscribe Subscribe to RSS Feed

Can anyone guide me why this happens?

0 0 03/16/14--23:34: BEXEC 14.0 puts 2nd drive offline in MSL4048 Contact us about this article I need a solution Hello. Edit the selection list properties, click the View Selection Details tab, and then remove the resource. Select the entry with the server that no longer exists and click Delete to remove it. I have looked at every Google/Symantec doc that there is so I need someone who knows Backup Exec really well...

Restart tape library and then restart services (or server) - all go to on-line. No Yes Menu Close Search SOLUTIONS Solutions Overview Unstructured Data Growth Multi-Vendor Hybrid Cloud Healthcare Government PRODUCTS Product Overview Backup and Recovery Business Continuity Storage Management Information Governance Products A-Z SERVICES Contact us about this article I need a solution Hello Folks, I am trying to restore a users mailbox from tape and I keep getting the error that is in the http://dukesoftwaresolutions.com/an-unknown/an-unknown-error-occurred-within-the-ndmp-subsystem-linux.html Solution To resolve the error: 1.

Final error category: Resource Errors For additional information regarding this error refer to link V-79-57344-65210 ------------------------------------------------------------------------------------------------------------------------- Click an exception below to locate it in the job log Backup- exchange.ourdomain.comV-79-57344-65210 - AOFO: Veritas does not guarantee the accuracy regarding the completeness of the translation. After selection of drives and confirming backup location, when i click "Run Back up Now", the system takes around 15-20 minutes for starting the backup process. 4. I had not removed the backup exec from it.

Contact us about this article I need a solution one of the companys servers we oversee has backup exec 2012, There using tapes to back everything up.  I am seeing some This server use to be a BE 2011 backup server. Subscribe to RSS Feed Mark Topic as New Mark Topic as Read Float this Topic to the Top Bookmark Subscribe Printer Friendly Page 0xe000feba - An unknown error occurred within the